The following required PHP extensions are missing gmp

Si vas a instalar algún script que requiere de la librería gmp y te da el siguiente error:


The following required PHP extensions are missing: gmp
Please recompile PHP to include missing extensions and restart Apache.


Contacta con nosotros para que lo habilitemos en el EasyApache 4 de cPanel, ya que es una librería que está incluida en las versiones de PHP pero no la instalamos por defecto.

¿Ha sido útil esta respuesta? No

Enviar comentario
Lamentamos no haber sido de ayuda. Ayúdenos a mejorar este artículo dejándonos sus comentarios.