Theme Essential no funciona con mi version de Moodle

El theme Essential de Moodle ha dejado de recibir soporte de su autor. Más allá de la versión 3.6 de Moodle no es posible instalarlo. Si lo haces tu Moodle dará error y no podrás acceder a tu web.


Aquí la página oficial del autor donde indica la discontinuidad de este theme:


https://moodle.org/plugins/theme_essential


Te recomendamos que busques otro theme si usabas éste porque ya no recibe soporte ni actualizaciones de su autor.

¿Ha sido útil esta respuesta? No

Enviar comentario
Por favor ayúdanos a mejorar dejando tus ideas o comentarios